Nome:VoiceReader
 
Versione:1.0.0.15
 
Editore:AISoft-SICT
 
Sono necessari i seguenti prerequisiti:
 
  • Windows Installer 4.5
  • .NET Framework 3.5 SP1
Se questi componenti sono già installati, è possibile avviare l'applicazione subito. In caso contrario, fare clic sul pulsante sottostante per installare i prerequisiti ed eseguire l'applicazione.
 
Installa


Scarica le voci SAPI 5

Roberto  -  Paola 
(Voci italiane)

Simon  -  Elizabeth  (Voci inglesi)

Bernard  -  Juliette  (Voci francesi)
Supporto tecnico AISoft-SICT